DocX.dll - Framework 3.5

Nov 17, 2014 at 6:20 PM
Hi,

Can i get DocX.dll that supports Framework 3.5.

Thanks,
Chandra